LOGGING IN

- Access www.refworks.com/refworks and then enter your personal Login Name and Password. (First-time users need to sign up for an individual account following the screen prompts.)
- **NOTE:** Remote users, accessing RefWorks from off-site or from a non-registered IP address, must either enter the “Group Code” prior to the personal Login Name and Password or log-in via the organization’s proxy server.
Creating Your RefWorks Database

RefWorks provides a number of options for adding data to your database.

Importing Data Directly

1. Under the save or export function within the online service, select or click onto the save to RefWorks option.
2. If you have your RefWorks account already open, the import will automatically begin. If not, then you will be prompted to the RefWorks login page; after you login, the import will automatically begin.
3. Select View Last Imported Folder to review the imported records.

Helpful Hint: Every reference added to RefWorks (whether imported or entered manually) is given a print or electronic designation called Source Type. This assists in ensuring you have all the relevant data REQUIRED in your bibliography. A default Source Type may have been set by your local Administrator. Users can set their own source type in the Tools menu, Customize area.

Importing Data from Saved Text Files

References can be imported into RefWorks from a text file (.txt) created by saving references from a wide variety of online services and other bibliographic management programs.

1. Retrieve the results you want to export from the online service or bibliographic manager, and save them to a text file. If the database vendor lists several different formats for saving the references, see the RefWorks Help file for further details on the appropriate selection.
2. Access your RefWorks account and click References from the drop-down menu; then select Import.
3. On the subsequent menu, access the drop-down menu next to Import Filter/Data Source and click the source of the data.
4. Click on the Database drop-down menu and select the source database.
5. Click on the Import References Into menu and designate the specific folder where you want to file the imported references. If you do not choose a folder, the references will automatically go into a folder titled Last Imported Folder.
6. Enter file name into Import Data from the following Text File by browsing and selecting or manually typing in the file name.
7. Click on Import at the bottom of the screen. When the import is complete, select View Last Imported Folder to review and modify the imported references.

Helpful Hint: An up-to-date listing of all the online services and databases that are supported by RefWorks can be found in the Import area by clicking on the List of Filters and Databases link.

Converting References from Other Bibliographic Management Products

RefWorks is compatible with a number of other bibliographic management products. You can easily convert an existing bibliographic management database such as EndNote into RefWorks.

For details related to importing data from specific individual bibliographic management products, please refer to the online Help section of RefWorks.

Technical Services
support@refworks.com
Manually Entering References

1. Select **References** from the pull-down menu tool bar and then choose **Add New Reference**.
2. Select a potential bibliographic output style (e.g., APA, Chicago, MLA) under **View fields used by** to enable the AccuCite feature.
3. Designate the type of reference you are entering (e.g., journal, book or dissertation) under **Ref Type**. Field names marked with a green checkmark (✓) indicate recommended information needed to produce an accurate bibliography for the selected output style and reference type. These fields are not required to save the actual reference in RefWorks.
4. Enter information in the boxes provided and click **Save** when finished.

Importing from RSS (Really Simple Syndication)

RefWorks has integrated an RSS Feed Reader so you can easily add your favorite RSS Feeds from publishers and websites, view the information and import data into your RefWorks database.

1. Locate the RSS Feed you wish to include.
2. Right mouse click on the **RSS Feed icon or link** and select **Copy Shortcut**.
3. From within RefWorks, select **RSS Feed** from the **Search** Menu.
4. Paste the shortcut into the text bar and click the **Add RSS Feed** button.
5. Launch the RSS Feed by clicking on the name link. Your feed results will be displayed in a separate window for selection and importing.

Importing from Online Catalogs or Databases

You can use RefWorks as a search interface for a number of online resources. RefWorks provides access to a number of publicly available services such as NLM’s PubMed as well as many universities’ Online Catalogs. Additionally, institutional subscribers may also provide access to subscription-based online services (e.g., Ovid or ProQuest) through RefWorks.

1. From the **Search** pull-down menu, select **Online Catalog or Database**.
2. Under **Online Database to Search**, select a database from the drop down menu.
3. Select the **Max. Number of References to Download** from the drop-down menu.
4. Enter terms in either the **Quick Search for:** or in the **Advanced Search for:** box.
5. Click on **Search** to begin your search. A new window will open displaying your search results.
6. Select the references you wish to import into your RefWorks account and click **Import**.
Managing Your References

RefWorks provides you with a number of tools to organize, edit, and view references in your database.

Creating Folders

1. From the pull-down menu **Folders**, select **Create New Folder**.
2. Enter a name in **New Folder Name**; click **OK**.

There is no limit on the number of folders you can create within your RefWorks account.

**Helpful Hint:** The Last Imported Folder contains only references from your most recent data import that have not been filed in other folders. References from imports prior to your last import not assigned to specific folders remain available in your primary database but unfilled.

Putting References into Folders

1. From the **Search** pull-down menu, do a search or look up to retrieve references already in your RefWorks database to put in a folder.
2. Mark desired references from the search results page, then click the button titled **Selected**. The selected references feature works on a page-by-page basis; this means that you must add the manually selected references to the desired folder before moving to the next page. Alternatively, you can mark **All in List** or all on a **Page**.
3. Select folder from the **Put in Folder** drop-down menu.
4. References will automatically be added to the indicated folder.

**Helpful Hint:** References can be assigned to more than one folder.

Sorting References

1. From either the **View** or **Folders** pull-down menu, select a folder or group of references.
2. Using the pull-down menu **Sort by**, located on the top right hand side of the page, choose to view references by various fields within your database.

Globally Editing References

1. From the **View** pull-down menu, select **All References** or a folder of references. You can also globally edit references from search results in RefWorks.
2. Select the references you wish to edit.
3. Click on **Global Edit**.
4. Choose the specific field to edit from the drop-down list.
5. Type in the data you want to add to the field in the **Change Field to:** box.
6. Select the appropriate option for handling the field - **Append to Existing Data; Overwrite Existing Data** (what you currently have in the field will be gone); **Leave Existing Data Alone** (if the field contains data the edit feature will skip over that particular reference).
7. Click **OK**.

**Helpful Hint:** This feature is particularly useful for adding information to records imported from online databases missing key fields necessary for a specific bibliographic output style.

Viewing Your References

When viewing All References, references in a Folder, or references within any search results, you can choose several different ways to display them. **Note:** The display is customizable under the **Tools** pull-down menu, **Customize**.

1. From the **View** pull-down menu, select **All References** or a folder of references.
2. Go to the **Switch To** pull-down menu, select the output style for your selected references. You may have up to 6 views in the pull-down menu.

**Options Available:**
- **Standard View** (includes Author, Title, Source information)
- **One Line/Cite View**
- **Full View** (all fields within record)
- **3 customizable output style views** (i.e., APA, MLA, or Chicago)
Creating Your Paper and Bibliography

Write-N-Cite is a utility allowing Microsoft Word (and other word processor programs) users to cite references in a paper with the click of a button.

Format a Bibliography From a List of References

1. From the menu, select the Bibliography button.
2. Select an output format.
3. Click on Format a Bibliography from a List of References.
4. Select what file type to create.
5. Select to format all of your references or only those from a specific folder.
6. Click on Create Bibliography.
7. A new window will open with your bibliography.
8. Save your bibliography to your computer or disk.

Write-N-Cite Paper

Create a paper with in-text citations using the RefWorks Write-N-Cite feature.

NOTE: This utility is compatible with both Windows and Macintosh applications. In order to use this feature, you must first download the Write-N-Cite utility from the Tools pull-down menu.

1. Open a new blank document in Microsoft Word.
2. Launch Write-N-Cite.
3. Put the cursor in your Microsoft Word document where the reference should be inserted; click Cite next to the reference in the RefWorks screen.
4. Save your Microsoft Word document when finished.

Editing or Creating Your Output Style

RefWorks provides hundreds of output styles to choose from. If one of these styles does not conform to your desired results, the Output Style Editor allows you to create custom output styles by either creating a completely new style or modifying an existing output style to suit your needs.

1. Click on Bibliography.
2. Click on Edit or New.

Access the Help menu for additional assistance in creating or editing new bibliographic output styles.

Write-N-Cite Bibliography

1. Launch Write-N-Cite.
2. Click on Bibliography.
3. Select the output style.
4. Click on Create Bibliography.
5. A new window will open with the reformatted Microsoft Word document containing the bibliography.
Finding References in Your RefWorks Database

There are three ways to search your RefWorks database: Quick Search, Advanced Search and Look Up Indexes.

Quick Search
Use the Quick Search feature as a search of all fields. To produce maximum results, all search terms entered are connected by the Boolean connector OR. In addition, searches retrieve embedded terms - a search for “art” retrieves references with “heart,” “part,” etc. The results of a Quick Search are always ranked by relevancy.

1. Enter search terms in the **Search RefWorks** box.
2. Click on **GO**.
3. Results are displayed with the search terms highlighted.

Advanced Search

Advanced Search makes it easy to perform field-specific searches (e.g., Author, Title, Keyword), construct Boolean queries (i.e., AND, OR, NOT), and limit the search to a specific folder(s). The results of an Advanced Search are displayed alphabetically by author, with the search terms highlighted.

1. Click on the **Search** drop-down menu and select **Advanced**.
2. Enter search terms and corresponding fields into the **Advanced Search** menu.
3. Connect the terms by using the Boolean operators.
4. Select **All References** or specific folders to search.
5. Click on **Search**.

One Line/Cite View Bibliography

1. Save the document you have just created before formatting the paper and the bibliography.
2. Click on the **Bibliography** button from the Citation Viewer window or from within the RefWorks program.
3. Select the **Output Style** you need and use the **Format Paper and Bibliography** option to browse for the document.
4. Click on **Create Bibliography**.

FOOTNOTES: For all options, use the word processor’s footnote formatting feature, inserting references using the “Write-N-Cite Paper” or “One Line/Cite View Paper” steps described above.
Online Tutorial

A tutorial providing explanations of various RefWorks functions is available online, along with an Advanced User Tutorial. Use the Help pull-down menu to access the tutorial.

Support

Online
Use the Help pull-down menu to access detailed instructions, frequently asked questions, administrator tools and much more.

E-Mail
Send questions or problems to support@refworks.com.

Webinars
RefWorks offers complimentary training webinars. Fundamentals and Advanced Feature sessions are available. A complete listing of sessions can be found on the RefWorks homepage. New dates and time are added monthly.

Phone
Contact RefWorks Technical Services at +1.775.327.4105.

Direct Export to RefWorks is available from the following online services:
- ABC-CLIO
- ACS Publications
- BioMed Central
- BioOne
- Blackwell Synergy
- CABI
- Chadwyck-Healey
- CQ Press
- CSA Illumina
- Dialnet
- DBPIA
- EBSCOhost
- Engineering Village 2
- Google Scholar
- HighWire
- HubMed
- Informit
- JSTOR
- LexisNexis Academic
- Microsoft Live Academic
- NISC
- OCLC
- OCLC PiCa - ZPORTAL
- Ovid
- Project Muse
- ProQuest
- QUOSA
- RLG’s Eureka
- ScienceDirect
- Scopus
- Serials Solutions
- SFX
- SilverPlatter
- TDNet
- Thomson Gale via OpenURL Link
- Ulrich’s Resource Link
- University of California Press
- WebFeat
- WilsonWeb via WilsonLink